<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">

<head>
	<meta charset="UTF-8">
	
	<title>  How can one question determine your career opportunities?</title>
	
		
	<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">

	<link rel="stylesheet" type="text/css" media="all" href="https://www.the-record.org.uk/wp-content/themes/splash/style.css" />
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; Feed" href="https://www.the-record.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; Comments Feed" href="https://www.the-record.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; How can one question determine your career opportunities? Comments Feed" href="https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.the-record.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usernoise-button-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/css/button.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='usernoise-form-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/css/form.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/vendor/font-awesome/css/font-awesome.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.the-record.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.the-record.org.uk/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.the-record.org.uk/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usernoiseButton = {"text":"Feedback","style":"background-color: #404040; color: #FFFFFF","class":"un-right","windowUrl":"\/wp-admin\/admin-ajax.php?action=un_load_window","showButton":"1","disableOnMobiles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/usernoise/js/usernoise.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/usernoise/js/button.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/themes/splash/functions/js/script.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "7"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.the-record.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.the-record.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.the-record.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Computer says no&#8221; &#8211; appealing the disclosure of my spent conviction' href='https://www.the-record.org.uk/unlock-people-with-convictions/computer-says-no-appealing-the-disclosure-of-my-spent-conviction/' />
<link rel='next' title='Organisations can&#8217;t be diverse or inclusive until HR professionals recognise the value of people with convictions' href='https://www.the-record.org.uk/unlock-people-with-convictions/organisations-cant-be-diverse-or-inclusive-until-hr-professionals-recognise-the-value-of-people-with-convictions/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/" />
<link rel='shortlink' href='https://www.the-record.org.uk/?p=3903' />
<link rel="alternate" type="application/json+oembed" href="https://www.the-record.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-record.org.uk%2Funlock-people-with-convictions%2Fhow-can-one-question-determine-your-career-opportunities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.the-record.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-record.org.uk%2Funlock-people-with-convictions%2Fhow-can-one-question-determine-your-career-opportunities%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 15px 0px 20px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 13px;
            color: #787878;
          }
        </style>
		<link rel="stylesheet" href="https://www.the-record.org.uk/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" media="screen">.social-profile-icons {
			overflow: hidden;
		}
		.social-profile-icons .alignleft, .social-profile-icons .alignright {
			margin: 0; padding: 0;
		}
		.social-profile-icons ul li {
			background: none !important;
			border: none !important;
			float: left;
			list-style-type: none !important;
			margin: 0 5px 10px !important;
			padding: 0 !important;
		}
		.social-profile-icons ul li a,
		.social-profile-icons ul li a:hover {
			background: #999999 url(https://www.the-record.org.uk/wp-content/themes/splash/images/sprite_32x32.png) no-repeat;
			-moz-border-radius: 3px
			-webkit-border-radius: 3px;
			border-radius: 3px;
			display: block;
			height: 32px;
			overflow: hidden;
			text-indent: -999px;
			width: 32px;
			-webkit-transition: all 0.25s linear;
			-moz-transition: all 0.25s linear;
			transition: all 0.25s linear;
		}

		.social-profile-icons ul li a:hover {
			background-color: #666666;
		}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How can one question determine your career opportunities?" />
<meta property="og:url" content="https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/" />
<meta property="og:description" content="Whether you&#8217;re applying to university or for a job, as a person with a criminal record there will be a point in the process when you&#8217;re asked about your conviction(s). James has likened…" />
<meta property="article:published_time" content="2020-10-19T06:51:02+00:00" />
<meta property="article:modified_time" content="2020-10-19T07:48:40+00:00" />
<meta property="og:site_name" content="theRecord | the online magazine for law-abiding people with convictions" />
<meta property="og:image" content="https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes.jpg" />
<meta property="og:image:width" content="463" />
<meta property="og:image:height" content="258" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How can one question determine your career opportunities?" />
<meta name="twitter:image" content="https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-270x270.png" />
						<link href="http://fonts.googleapis.com/css?family=Cabin:400,400italic,700,700italic" rel="stylesheet" type="text/css">
			<style type="text/css">
				.title, h1,h2,h3,h4,h5,h6, #header-logo h1, #header-logo h2, #navigation a, .widget h3, .total-comments {
					font-family: 'Cabin', sans-serif;
				}
			</style>
								<link href="http://fonts.googleapis.com/css?family=Sans Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css">
			<style type="text/css">
				body {
					font-family: 'Sans Serif', sans-serif;
				}
			</style>
	
	<link rel="pingback" href="https://www.the-record.org.uk/xmlrpc.php" />

			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
	<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/modernizr.min.js"></script>
	<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/customscript.js" type="text/javascript"></script>
	
			<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/jquery.cookie.js"></script>
	
		
		<script type='text/javascript'>
	jQuery(window).load(function() {
			if(jQuery.cookie('rating_3903') == 'true') {
		rating_readOnly = true;
	} else {
		rating_readOnly = false;
	}

	jQuery('.user-rating').raty({
		half: true,
		size: 13,
		path: 'https://www.the-record.org.uk/wp-content/themes/splash/images/stars/',
		starHalf: 'star-half.png',
		starOff: 'star-off.png',
		starOn: 'star-on.png',
		width: 90,
		readOnly: rating_readOnly,
		hintList: ['bad', 'poor', 'okay', 'good', 'excellent'],
		space: false,
		start: 0,
		click: function(s, e) {
			jQuery.cookie('rating_3903', true);
			jQuery.ajax({
				url: 'https://www.the-record.org.uk/wp-admin/admin-ajax.php',
				data: 'action=themesector_rating&rating='+s+'&ip=107.23.218.4&post_id=3903',
				type: 'POST',
				dataType: 'json',
				success: function(data) {
					if(data.success == false) {
						alert('You have already rated this post.');

						jQuery('.user-rating').raty('readOnly', true);
						jQuery('.user-rating').raty('start', 0);
					}
				}
			});
		}
	});
		});
	</script>
	
	<style type="text/css">
						body {
				background-color:#000000;
				}
										body {
					background-image: url(http://www.the-record.org.uk/wp-content/uploads/2013/04/testbg2.jpg);
				}
										color: #666666;
						}
		
			
					#header h1, #header h2 {
			text-indent: -999em;
			min-width:360px;
			margin: 20px 0;
			}
			#header h1 a, #header h2 a{
			background: url(https://www.the-record.org.uk/wp-content/uploads/2017/12/360-2-300x55.jpg) no-repeat;
			min-width: 360px;
			display: block;
			min-height: 66px;
			line-height: 28px;
			text-indent: -999em;
			}
		
					.secondary-navigation a:hover, #navigation ul li li:hover > a, .currenttext, .pagination a:hover, .post-number, .popular-posts li:hover, .pcomments, .mts-subscribe input[type="submit"]:hover, #commentform input#submit:hover {
				background-color: #2DB2EB;
			}
			a, .title a:hover{
				color: #2DB2EB;
			}
								.title {
				font-size:24px;
				line-height:130%;
			}
							body, .post-content {
				font-size:14px;
				line-height:170%;
			}
											.shareit {
				top: 335px;
				left: auto;
				z-index: 0;
				margin: 0 0 0 -95px;
				width: 90px;
				position: fixed;
				overflow: hidden;
				padding-left: 3px;
				background: white;
				border-left: 1px solid #EEE;
				border-top: 1px solid #EEE;
				border-bottom: 1px solid #EEE;
				-webkit-border-top-left-radius: 6px;
				-webkit-border-bottom-left-radius: 6px;
				-moz-border-radius-topleft: 6px;
				-moz-border-radius-bottomleft: 6px;
				border-top-left-radius: 6px;
				border-bottom-left-radius: 6px;
			}
			.share-item {
				margin: 2px;
			}
		
									.shareit {
			margin:0 0 0 -137px;
			}
						
									.main-container{
				border-left:1px solid #eee;
				border-right:1px solid #eee;
			}
						
							footer .container {
				background-color:#ebebeb;
			}
			body {
background-repeat: no-repeat;
	background:  fixed centre top;
	background-size: 100%;
}	</style>

	</head>


<body id ="blog" class="post-template-default single single-post postid-3903 single-format-standard main cat-150-id">
	<div class="main-container">
		<header class="main-header">
		<div class="container">
			<div class="main-navigation">
			<nav id="navigation">
									<ul id="menu-top-nav" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://www.the-record.org.uk/">Home</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a title="Sign up with your email address to receive updates to the site" href="https://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&#038;id=11b62d791e">Subscribe for updates</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a title="Interested in contributing to theRecord?" href="https://www.the-record.org.uk/contribute/">Contribute</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a title="Interested in placing an advert on the site?" href="https://www.the-record.org.uk/advertising/">Advertise</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1427"><a href="https://www.unlock.org.uk/websites/">Our other websites</a></li>
<form method="get" id="searchform" class="search-form" action="https://www.the-record.org.uk" _lpchecked="1">
	<fieldset> 
		<input type="text" name="s" id="s" value="Search this Site..." onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" class="sbutton" type="image" src="https://www.the-record.org.uk/wp-content/themes/splash/images/search.png" style="border:0; vertical-align: top;">
	</fieldset>
	</fieldset>
</form></ul>				<!--#nav-primary-->
			</nav>
			</div>
				<div id="header">
				
												<h2 id="logo">
								<a href="https://www.the-record.org.uk">theRecord | the online magazine for law-abiding people with convictions</a>
							</h2>
										<div class="widget-area widget-header"><ul>			<div class="textwidget"><a href="http://www.unlock.org.uk"><img src="http://www.the-record.org.uk/wp-content/uploads/2016/06/header.png" /></a></div>
		</ul></div>				</div><!--#header-->
			
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-main-nav" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Latest news that affects people with convictions" href="https://www.the-record.org.uk/category/unlock-people-with-convictions-news/">News</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="The latest views/opinions/articles/reviews published by people with convictions on issues that affect people with convictions" href="https://www.the-record.org.uk/category/unlock-people-with-convictions-your-views/">Views &#038; Reviews</a></li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1181"><a href="https://www.the-record.org.uk/category/successes/">Stories &#8211; Successes</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.the-record.org.uk/category/struggles-stigma/">Stories &#8211; Struggles &#038; Stigma</a></li>
<li id="menu-item-3101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3101"><a href="https://www.the-record.org.uk/opportunities/">Opportunities</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="https://www.the-record.org.uk/links/">Links</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1079"><a href="http://www.the-record.org.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-1347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1347"><a href="http://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&#038;id=11b62d791e">Subscribe for updates</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://www.the-record.org.uk/terms/">Terms</a></li>
	<li id="menu-item-2544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2544"><a href="https://www.the-record.org.uk/about/">About</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1078"><a href="https://www.unlock.org.uk/services-for-people-with-convictions/">Looking for advice?</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1428"><a href="https://www.unlock.org.uk/websites/">Unlock&#8217;s other websites</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://www.the-record.org.uk/contributors/">Regular contributors</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div><!--.container-->
		</header><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-3903" class="g post post-3903 type-post status-publish format-standard has-post-thumbnail hentry category-successes tag-university cat-150-id has_thumb">
													<div class="breadcrumb"><a href="https://www.the-record.org.uk" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.the-record.org.uk/category/successes/" rel="nofollow">Successes</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; How can one question determine your career opportunities?</div>
												<header>
													<h1 class="title">How can one question determine your career opportunities?</h1>
							<div class="post-info">
									<span class="theauthor"><a rel="nofollow" href="https://www.the-record.org.uk/unlock-people-with-convictions/author/therecord/" title="Posts by therecord" rel="author">therecord</a></span>
									<time>October 19, 2020</time>
									<span class="thecategory"><a href="https://www.the-record.org.uk/category/successes/" rel="nofollow">Successes</a></span>
									<span class="thecomment"><a href="https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="3903 https://www.the-record.org.uk/?p=3903"> No comments</span></a></span>
							</div>
						</header><!--.headline_area-->
						<div class="post-content box mark-links">
													<div class="pf-content">
<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes.jpg" alt="" class="wp-image-3906" width="333" height="186" srcset="https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes.jpg 463w, https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes-300x167.jpg 300w" sizes="(max-width: 333px) 100vw, 333px" /></figure></div>



<p style="text-align:left"><em>Whether you&#8217;re applying to university or for a job, as  a person with a criminal record there will be a point in the process when you&#8217;re asked about your conviction(s). James has likened this to a judge passing sentence, the feeling that somebody else is making a decision which will potentially affect the rest of your life.</em></p>



<p>The two words all prisoners hear, and most fear. These two words happen at the same time every day/week during their stay behind the walls. It is the time when they are left alone with their thoughts and realise that life goes on without them. It is then, and only then, that they can commit to taking action upon release. There were times during my own experiences that I started to formulate in my head what I needed to do when released. Once you hear the keys rattle and the gates close behind you, it&#8217;s time for those thoughts to start taking action.</p>



<p>Returning to society can be one of the most difficult challenges you will ever face. You have to navigate all the vices which you will have access to again; alcohol, medication, drugs and risk taking behaviours. Furthermore, the peer group you left behind will all want to come back into your life again which can put you in situations you need to avoid, or guess what, you&#8217;re back behind the walls again.</p>



<p>Leaving the prison behind at aged 19, I wasn&#8217;t aware of how my criminal record would affect me when applying for a job. When I left school I had no formal education but while behind the walls I accessed a range of vocational courses that gave me the motivation to start over. After rummaging through newspapers, going to the job centre and researching online, I saw a course at the local college which was of great interest. After being accepted to the course (no criminal record check was needed at that time) I spent 3 years attaining a foundation degree which was a pathway into university (the real end goal).</p>



<p>The university application was a lot more robust to complete and as I worked my way through each page with anticipation and excitement I almost missed the question that ex-offenders all fear</p>



<blockquote class="wp-block-quote"><p>Do you have any criminal convictions spent or unspent?</p></blockquote>



<p>Now here I am aged 23 with a feeling of real dread in my stomach, asking myself the question &#8220;what do I do with this box?&#8221;</p>



<p>The emotions overcame me and I felt sick. Where do I go from here, after the journey it took to get here? It was clear I needed assistance so I went to the Citizens Advice Bureau and asked them what I should do. In my head I wanted to tick the box that said &#8216;unspent&#8217; as this was transparent. However, I knew that by doing this it might also mean I wasn&#8217;t accepted which was hard to digest. The guidance from the CAB, leave the box blank and let the university decide once they receive the criminal record check.</p>



<p>The course started in September 2001 and I was having an unbelievable time, meeting new people, learning new skills and going for the odd beer or two! Not 3 weeks into the course I got a letter requesting I attend a meeting at the university with the Admissions Panel. At that moment I felt like I was back in court with the judge passing the custodial sentence. Waiting outside the room I knew this could only go two ways; you stay on the course, or your days at university are over. I opened the door and there was a panel of 6 people. I sat down knowing the question they were going to ask me.</p>



<blockquote class="wp-block-quote"><p>Why didn&#8217;t you tick the box?</p></blockquote>



<p>After explaining how I felt about the process up to the box and how I had turned my life around full circle since leaving prison, they asked me to wait outside. It was during this time in the hall that I reflected on what had gone before and what rejection would mean for my career opportunities moving forward. If they said no, how would any other university say &#8220;yes&#8221;? (this wasn&#8217;t Dragons Den). The door opened and they asked me to take a seat and communicated their decision based on what I had told them. It was an acceptance to continue on the course.</p>



<p>What a result! I felt like Will Smith in the movie The Pursuit of Happiness.</p>



<p>So you see, you can start over, you just need people to believe in you.</p>



<p><em>By James (<a href="http://www.the-record.org.uk/terms/">name changed to protect identity</a>)</em></p>



<h2>Useful links</h2>



<ul><li><strong>Comment</strong> &#8211; Let us know your thoughts on this post by commenting below.</li><li><strong>Information</strong> &#8211; We have practical self-help information on <a href="https://hub.unlock.org.uk/knowledgebase/university/">applying to university</a>.</li><li><strong>Discuss this issue</strong> &#8211; There are some interesting discussions related to <a href="https://forum.unlock.org.uk/Forum85.aspx">applying to university</a> on our online forum.</li></ul>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>																					
						</div><!--.post-content box mark-links-->
						
													<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.the-record.org.uk/unlock-people-with-convictions/tag/university/" rel="tag">University</a></div>
												
												<div class="postauthor">
						<h4>About Author</h4>
							<img src="https://www.the-record.org.uk/wp-content/uploads/2015/05/favicon.png" width="16" height="16" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" />							<h4><a href="" rel="me">therecord</a></h4>
							<p>This 'author' is used to post anonymous contributions from people with convictions.</p>
						</div>
																</div><!--.g post-->

					
<div id="disqus_thread"></div>
							</div>
</article>
<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">
	<ul class="sidebar_list">

		<li class="widget widget-sidebar"><h3>Advertisement</h3><div class="ad-125"><ul><li class="oddad"><a href="https://www.moneybeach.co.uk/guides/convicted-driver-insurance/"><img src="http://www.the-record.org.uk/wp-content/uploads/2019/06/moneybeach-250x250-e1561641224205.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li class="widget widget-sidebar"><h3>Advertisement</h3><div class="ad-300"><a href="https://www.homeprotect.co.uk/unlock-charity/insurance?bid=1218&utm_source=Unlock&utm_medium=Affiliates&utm_campaign=calculatorUnlock_"><img src="http://www.the-record.org.uk/wp-content/uploads/2020/02/Home-Protect.png" width="300" height="250" alt="" /></a></div></li><li class="widget widget-sidebar"><h3>Please help to support this site by donating to Unlock, thank you</h3>			<div class="textwidget"><a href="https://www.thebiggive.org.uk/s/donate?campaignId=a051r00001MUDC1AAP&amp;charityId=0011r00002HHAq0AAH"><img class="alignnone" src="https://s3-eu-west-1.amazonaws.com/assets.thebiggive.org.uk/static/images/donate_now.jpg" alt="Donate Online" width="286" height="103" border="0" /></a>


</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><a href="http://www.the-record.org.uk/contribute/" title="Contribute to theRecord by clicking here"><img src="http://www.the-record.org.uk/wp-content/uploads/2017/12/contribute-side-graphic.jpg" alt="contribute to theRecord" /></a></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget">
<a href="http://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&id=11b62d791e" title="Contribute to theRecord by clicking here"><img src="http://www.the-record.org.uk/wp-content/uploads/2017/12/mailing-side-graphic.jpg" alt="sign up to theRecord mailing list" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Looking for practical advice?</h3>			<div class="textwidget"><a href="http://hub.unlock.org.uk"><img src="http://www.the-record.org.uk/wp-content/uploads/2016/08/theInformationHub-crop.png" alt="theInformationHub" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Discuss your views and experiences with others</h3>			<div class="textwidget"><a href="http://forum.unlock.org.uk"><img src="http://hub.unlock.org.uk/wp-content/uploads/theForum-crop.png" alt="theForum" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Work out when your convictions become spent</h3>			<div class="textwidget"><a href="http://disclosurecalculator.org.uk/"><img src="http://hub.unlock.org.uk/wp-content/uploads/theCalculator-crop.png" alt="theCalculator" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Got a question?</h3>			<div class="textwidget"><a href="http://hub.unlock.org.uk/contact/"><img src="http://hub.unlock.org.uk/wp-content/uploads/theHelpline-crop2.jpg" alt="theHelpline" /></a></div>
		</li>		

	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Popular Posts</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Recent Posts</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/criminal-records-ruin-lives/'><img src="https://www.the-record.org.uk/wp-content/uploads/2013/06/Net-150x150.jpg" alt="Criminal Records Ruin Lives"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Criminal Records Ruin Lives" href="https://www.the-record.org.uk/unlock-people-with-convictions/criminal-records-ruin-lives/">Criminal Records Ruin Lives</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:13 am">June 19, 2013</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/functioning-on-a-daily-basis-with-a-sexual-offences-order/'><img src="https://www.the-record.org.uk/wp-content/uploads/2016/05/Sexual-Offences-Act-150x150.jpg" alt="Functioning on a daily basis with a sexual offences order"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Functioning on a daily basis with a sexual offences order" href="https://www.the-record.org.uk/unlock-people-with-convictions/functioning-on-a-daily-basis-with-a-sexual-offences-order/">Functioning on a daily basis with a sexual offences order</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:52 am">June 15, 2016</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/59-convictions-and-only-just-going-to-prison/'><img src="https://www.the-record.org.uk/wp-content/themes/splash/images/smallthumb.png" alt="59 convictions and only just going to prison!!!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="59 convictions and only just going to prison!!!" href="https://www.the-record.org.uk/unlock-people-with-convictions/59-convictions-and-only-just-going-to-prison/">59 convictions and only just going to prison!!!</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="8:07 pm">September 17, 2015</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/life-after-a-conviction-for-a-sexual-offence/'><img src="https://www.the-record.org.uk/wp-content/uploads/2017/06/Man-in-Despair-150x150.jpeg" alt="Life after receiving a conviction for a sexual offence"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Life after receiving a conviction for a sexual offence" href="https://www.the-record.org.uk/unlock-people-with-convictions/life-after-a-conviction-for-a-sexual-offence/">Life after receiving a conviction for a sexual offence</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:42 am">July 17, 2017</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/driven-to-suicide-as-a-result-of-an-enhanced-dbs-certificate/'><img src="https://www.the-record.org.uk/wp-content/uploads/2018/01/suicide-150x150.jpg" alt="Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence" href="https://www.the-record.org.uk/unlock-people-with-convictions/driven-to-suicide-as-a-result-of-an-enhanced-dbs-certificate/">Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:54 am">January 30, 2018</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/organisations-cant-be-diverse-or-inclusive-until-hr-professionals-recognise-the-value-of-people-with-convictions/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/10/Diversity-150x150.jpg" alt="Organisations can&#8217;t be diverse or inclusive until HR professionals recognise the value of people with convictions"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Organisations can&#8217;t be diverse or inclusive until HR professionals recognise the value of people with convictions" href="https://www.the-record.org.uk/unlock-people-with-convictions/organisations-cant-be-diverse-or-inclusive-until-hr-professionals-recognise-the-value-of-people-with-convictions/">Organisations can&#8217;t be diverse or inclusive until HR professionals recognise the value of people with convictions</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="12:25 pm">October 27, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/09/Admission-yes-150x150.jpg" alt="How can one question determine your career opportunities?"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="How can one question determine your career opportunities?" href="https://www.the-record.org.uk/unlock-people-with-convictions/how-can-one-question-determine-your-career-opportunities/">How can one question determine your career opportunities?</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:51 am">October 19, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/computer-says-no-appealing-the-disclosure-of-my-spent-conviction/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/09/computer-says-no-150x150.jpg" alt="&#8220;Computer says no&#8221; &#8211; appealing the disclosure of my spent conviction"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="&#8220;Computer says no&#8221; &#8211; appealing the disclosure of my spent conviction" href="https://www.the-record.org.uk/unlock-people-with-convictions/computer-says-no-appealing-the-disclosure-of-my-spent-conviction/">&#8220;Computer says no&#8221; &#8211; appealing the disclosure of my spent conviction</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:04 am">September 29, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/'><img src="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo-150x150.jpg" alt="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions" href="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/">Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:56 am">September 23, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/im-following-a-different-path-but-looking-forward-to-the-journey-accepted-to-study-at-university/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/09/digital-forensics-150x150.jpg" alt="I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university" href="https://www.the-record.org.uk/unlock-people-with-convictions/im-following-a-different-path-but-looking-forward-to-the-journey-accepted-to-study-at-university/">I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:52 am">September 15, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->

			</ul>
	</div>
</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget">
			<div class="widget"><h3>Help support this site</h3>			<div class="textwidget"><p>theRecord is run by the charity <a href="http://www.unlock.org.uk">Unlock</a>, and is only possible thanks to the support of grants and donations. Help us to keep running the site by making a donation.</p>
<p><a href="https://www.thebiggive.org.uk/s/donate?campaignId=a051r00001MUDC1AAP&amp;charityId=0011r00002HHAq0AAH"><img class="alignnone" src="https://s3-eu-west-1.amazonaws.com/assets.thebiggive.org.uk/static/images/donate_now.jpg" alt="Donate Online" width="286" height="103" border="0" /></a></p>
<p><img src="http://www.unlock.org.uk/wp-content/uploads/FR_RegLogo_LR-e1502717682551.jpg"/></p>
</div>
		</div>		</div>
		<div class="f-widget">
								</div>
		<div class="f-widget last">
			<div class="widget"><h3>Latest tweets</h3>			<div class="textwidget"><a class="twitter-timeline" data-width="400" data-height="350" href="https://twitter.com/unlockcharity?ref_src=twsrc%5Etfw">Tweets by unlockcharity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>		</div>
				<div class="copyrights">
				<div class="row" id="copyright-note">
				© Unlock, 2020. All Rights Reserved. <a href="http://www.the-record.org.uk/terms/" title="Link to terms of use">Terms of use.</a> Hosting kindly provided by <a href="http://www.hosutu.com">www.hosutu.com</a>			</div>
<div class="top"><a href="#top">Back to Top &uarr;</a></div>
			</div>
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
<div id="un-thankyou" style="display: none;">
	<h2>Thank you</h2>
	<p>
		Your feedback has been received.	</p>
	<a href="#" id="un-feedback-close"><img src="https://www.the-record.org.uk/wp-content/plugins/usernoise/images/ok.png" id="thankyou-image" alt="Close" width="32" height="32"/></a>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.the-record.org.uk/wp-content/uploads/2013/04/therecord-head-print.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"unlock2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"3903 https:\/\/www.the-record.org.uk\/?p=3903","disqusShortname":"unlock2000","disqusTitle":"How can one question determine your career opportunities?","disqusUrl":"https:\/\/www.the-record.org.uk\/unlock-people-with-convictions\/how-can-one-question-determine-your-career-opportunities\/","postId":"3903"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/themes/splash/js/jquery.raty.js?ver=5.2.7'></script>
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39874865-1', 'the-record.org.uk');
  ga('send', 'pageview');

</script></div>
</body>
</html>