<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">

<head>
	<meta charset="UTF-8">
	
	<title>  Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions</title>
	
		
	<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">

	<link rel="stylesheet" type="text/css" media="all" href="https://www.the-record.org.uk/wp-content/themes/splash/style.css" />
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; Feed" href="https://www.the-record.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; Comments Feed" href="https://www.the-record.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="theRecord | the online magazine for law-abiding people with convictions &raquo; Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions Comments Feed" href="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.the-record.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usernoise-button-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/css/button.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='usernoise-form-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/css/form.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.the-record.org.uk/wp-content/plugins/usernoise/vendor/font-awesome/css/font-awesome.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.the-record.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.the-record.org.uk/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.the-record.org.uk/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usernoiseButton = {"text":"Feedback","style":"background-color: #404040; color: #FFFFFF","class":"un-right","windowUrl":"\/wp-admin\/admin-ajax.php?action=un_load_window","showButton":"1","disableOnMobiles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/usernoise/js/usernoise.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/usernoise/js/button.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/themes/splash/functions/js/script.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "7"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.the-record.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.the-record.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.the-record.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university' href='https://www.the-record.org.uk/unlock-people-with-convictions/im-following-a-different-path-but-looking-forward-to-the-journey-accepted-to-study-at-university/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/" />
<link rel='shortlink' href='https://www.the-record.org.uk/?p=3889' />
<link rel="alternate" type="application/json+oembed" href="https://www.the-record.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-record.org.uk%2Funlock-people-with-convictions%2Fgoogle-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.the-record.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-record.org.uk%2Funlock-people-with-convictions%2Fgoogle-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 15px 0px 20px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 13px;
            color: #787878;
          }
        </style>
		<link rel="stylesheet" href="https://www.the-record.org.uk/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" media="screen">.social-profile-icons {
			overflow: hidden;
		}
		.social-profile-icons .alignleft, .social-profile-icons .alignright {
			margin: 0; padding: 0;
		}
		.social-profile-icons ul li {
			background: none !important;
			border: none !important;
			float: left;
			list-style-type: none !important;
			margin: 0 5px 10px !important;
			padding: 0 !important;
		}
		.social-profile-icons ul li a,
		.social-profile-icons ul li a:hover {
			background: #999999 url(https://www.the-record.org.uk/wp-content/themes/splash/images/sprite_32x32.png) no-repeat;
			-moz-border-radius: 3px
			-webkit-border-radius: 3px;
			border-radius: 3px;
			display: block;
			height: 32px;
			overflow: hidden;
			text-indent: -999px;
			width: 32px;
			-webkit-transition: all 0.25s linear;
			-moz-transition: all 0.25s linear;
			transition: all 0.25s linear;
		}

		.social-profile-icons ul li a:hover {
			background-color: #666666;
		}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions" />
<meta property="og:url" content="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/" />
<meta property="og:description" content="In 2019 Google adopted the motto &#8220;do the right thing&#8221; to encourage it&#8217;s employees to be civil to one another and not break the law. However, as George discovered, this didn&#8217;…" />
<meta property="article:published_time" content="2020-09-23T05:56:05+00:00" />
<meta property="article:modified_time" content="2020-09-23T07:00:14+00:00" />
<meta property="og:site_name" content="theRecord | the online magazine for law-abiding people with convictions" />
<meta property="og:image" content="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo.jpg" />
<meta property="og:image:width" content="426" />
<meta property="og:image:height" content="344" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions" />
<meta name="twitter:image" content="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.the-record.org.uk/wp-content/uploads/2015/05/cropped-favicon-270x270.png" />
						<link href="http://fonts.googleapis.com/css?family=Cabin:400,400italic,700,700italic" rel="stylesheet" type="text/css">
			<style type="text/css">
				.title, h1,h2,h3,h4,h5,h6, #header-logo h1, #header-logo h2, #navigation a, .widget h3, .total-comments {
					font-family: 'Cabin', sans-serif;
				}
			</style>
								<link href="http://fonts.googleapis.com/css?family=Sans Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css">
			<style type="text/css">
				body {
					font-family: 'Sans Serif', sans-serif;
				}
			</style>
	
	<link rel="pingback" href="https://www.the-record.org.uk/xmlrpc.php" />

			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
	<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/modernizr.min.js"></script>
	<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/customscript.js" type="text/javascript"></script>
	
			<script src="https://www.the-record.org.uk/wp-content/themes/splash/js/jquery.cookie.js"></script>
	
		
		<script type='text/javascript'>
	jQuery(window).load(function() {
			if(jQuery.cookie('rating_3889') == 'true') {
		rating_readOnly = true;
	} else {
		rating_readOnly = false;
	}

	jQuery('.user-rating').raty({
		half: true,
		size: 13,
		path: 'https://www.the-record.org.uk/wp-content/themes/splash/images/stars/',
		starHalf: 'star-half.png',
		starOff: 'star-off.png',
		starOn: 'star-on.png',
		width: 90,
		readOnly: rating_readOnly,
		hintList: ['bad', 'poor', 'okay', 'good', 'excellent'],
		space: false,
		start: 0,
		click: function(s, e) {
			jQuery.cookie('rating_3889', true);
			jQuery.ajax({
				url: 'https://www.the-record.org.uk/wp-admin/admin-ajax.php',
				data: 'action=themesector_rating&rating='+s+'&ip=107.23.218.4&post_id=3889',
				type: 'POST',
				dataType: 'json',
				success: function(data) {
					if(data.success == false) {
						alert('You have already rated this post.');

						jQuery('.user-rating').raty('readOnly', true);
						jQuery('.user-rating').raty('start', 0);
					}
				}
			});
		}
	});
		});
	</script>
	
	<style type="text/css">
						body {
				background-color:#000000;
				}
										body {
					background-image: url(http://www.the-record.org.uk/wp-content/uploads/2013/04/testbg2.jpg);
				}
										color: #666666;
						}
		
			
					#header h1, #header h2 {
			text-indent: -999em;
			min-width:360px;
			margin: 20px 0;
			}
			#header h1 a, #header h2 a{
			background: url(https://www.the-record.org.uk/wp-content/uploads/2017/12/360-2-300x55.jpg) no-repeat;
			min-width: 360px;
			display: block;
			min-height: 66px;
			line-height: 28px;
			text-indent: -999em;
			}
		
					.secondary-navigation a:hover, #navigation ul li li:hover > a, .currenttext, .pagination a:hover, .post-number, .popular-posts li:hover, .pcomments, .mts-subscribe input[type="submit"]:hover, #commentform input#submit:hover {
				background-color: #2DB2EB;
			}
			a, .title a:hover{
				color: #2DB2EB;
			}
								.title {
				font-size:24px;
				line-height:130%;
			}
							body, .post-content {
				font-size:14px;
				line-height:170%;
			}
											.shareit {
				top: 335px;
				left: auto;
				z-index: 0;
				margin: 0 0 0 -95px;
				width: 90px;
				position: fixed;
				overflow: hidden;
				padding-left: 3px;
				background: white;
				border-left: 1px solid #EEE;
				border-top: 1px solid #EEE;
				border-bottom: 1px solid #EEE;
				-webkit-border-top-left-radius: 6px;
				-webkit-border-bottom-left-radius: 6px;
				-moz-border-radius-topleft: 6px;
				-moz-border-radius-bottomleft: 6px;
				border-top-left-radius: 6px;
				border-bottom-left-radius: 6px;
			}
			.share-item {
				margin: 2px;
			}
		
									.shareit {
			margin:0 0 0 -137px;
			}
						
									.main-container{
				border-left:1px solid #eee;
				border-right:1px solid #eee;
			}
						
							footer .container {
				background-color:#ebebeb;
			}
			body {
background-repeat: no-repeat;
	background:  fixed centre top;
	background-size: 100%;
}	</style>

	</head>


<body id ="blog" class="post-template-default single single-post postid-3889 single-format-standard main cat-189-id cat-151-id">
	<div class="main-container">
		<header class="main-header">
		<div class="container">
			<div class="main-navigation">
			<nav id="navigation">
									<ul id="menu-top-nav" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://www.the-record.org.uk/">Home</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a title="Sign up with your email address to receive updates to the site" href="https://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&#038;id=11b62d791e">Subscribe for updates</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a title="Interested in contributing to theRecord?" href="https://www.the-record.org.uk/contribute/">Contribute</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a title="Interested in placing an advert on the site?" href="https://www.the-record.org.uk/advertising/">Advertise</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1427"><a href="https://www.unlock.org.uk/websites/">Our other websites</a></li>
<form method="get" id="searchform" class="search-form" action="https://www.the-record.org.uk" _lpchecked="1">
	<fieldset> 
		<input type="text" name="s" id="s" value="Search this Site..." onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" class="sbutton" type="image" src="https://www.the-record.org.uk/wp-content/themes/splash/images/search.png" style="border:0; vertical-align: top;">
	</fieldset>
	</fieldset>
</form></ul>				<!--#nav-primary-->
			</nav>
			</div>
				<div id="header">
				
												<h2 id="logo">
								<a href="https://www.the-record.org.uk">theRecord | the online magazine for law-abiding people with convictions</a>
							</h2>
										<div class="widget-area widget-header"><ul>			<div class="textwidget"><a href="http://www.unlock.org.uk"><img src="http://www.the-record.org.uk/wp-content/uploads/2016/06/header.png" /></a></div>
		</ul></div>				</div><!--#header-->
			
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-main-nav" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Latest news that affects people with convictions" href="https://www.the-record.org.uk/category/unlock-people-with-convictions-news/">News</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="The latest views/opinions/articles/reviews published by people with convictions on issues that affect people with convictions" href="https://www.the-record.org.uk/category/unlock-people-with-convictions-your-views/">Views &#038; Reviews</a></li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://www.the-record.org.uk/category/successes/">Stories &#8211; Successes</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1180"><a href="https://www.the-record.org.uk/category/struggles-stigma/">Stories &#8211; Struggles &#038; Stigma</a></li>
<li id="menu-item-3101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3101"><a href="https://www.the-record.org.uk/opportunities/">Opportunities</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="https://www.the-record.org.uk/links/">Links</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1079"><a href="http://www.the-record.org.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-1347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1347"><a href="http://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&#038;id=11b62d791e">Subscribe for updates</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://www.the-record.org.uk/terms/">Terms</a></li>
	<li id="menu-item-2544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2544"><a href="https://www.the-record.org.uk/about/">About</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1078"><a href="https://www.unlock.org.uk/services-for-people-with-convictions/">Looking for advice?</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1428"><a href="https://www.unlock.org.uk/websites/">Unlock&#8217;s other websites</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://www.the-record.org.uk/contributors/">Regular contributors</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div><!--.container-->
		</header><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-3889" class="g post post-3889 type-post status-publish format-standard has-post-thumbnail hentry category-employers category-struggles-stigma cat-189-id cat-151-id has_thumb">
													<div class="breadcrumb"><a href="https://www.the-record.org.uk" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.the-record.org.uk/category/policy/employers/" rel="nofollow">Posts relating to supporting and challenging employers</a> &bull; <a href="https://www.the-record.org.uk/category/struggles-stigma/" rel="nofollow">Struggles &amp; Stigma</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions</div>
												<header>
													<h1 class="title">Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions</h1>
							<div class="post-info">
									<span class="theauthor"><a rel="nofollow" href="https://www.the-record.org.uk/unlock-people-with-convictions/author/therecord/" title="Posts by therecord" rel="author">therecord</a></span>
									<time>September 23, 2020</time>
									<span class="thecategory"><a href="https://www.the-record.org.uk/category/policy/employers/" rel="nofollow">Posts relating to supporting and challenging employers</a>, <a href="https://www.the-record.org.uk/category/struggles-stigma/" rel="nofollow">Struggles &amp; Stigma</a></span>
									<span class="thecomment"><a href="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="3889 https://www.the-record.org.uk/?p=3889"> No comments</span></a></span>
							</div>
						</header><!--.headline_area-->
						<div class="post-content box mark-links">
													<div class="pf-content">
<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo.jpg" alt="" class="wp-image-1088" width="258" height="208" srcset="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo.jpg 426w, https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo-300x242.jpg 300w" sizes="(max-width: 258px) 100vw, 258px" /></figure></div>



<p><em>In 2019</em> <em>Google adopted the motto &#8220;do the right thing&#8221; to encourage it&#8217;s employees to be civil to one another and not break the law. However, as George discovered, this didn&#8217;t stop them from flouting the Rehabilitation of Offenders Act and taking his spent conviction into account when considering his future employment with them.</em></p>



<p>I&#8217;ll start my &#8216;story&#8217; back in 2017 when I was a serving police officer, a role I enjoyed and took great pride in.</p>



<p>That year, whilst on holiday in Germany with my then partner, she reported me to the local German police following a domestic incident.</p>



<p>It took the German police approximately 18 months to consider my case at which time I was given the option to attend a court hearing in Germany or pay a fine. As the matter had been going on for so long, I agreed to pay the fine in the hope that I could put the whole thing behind me and move on.</p>



<p>My employers, the police, became aware of the incident in Germany and I was told that a Misconduct Hearing would be held &#8216;at some time&#8217;. I knew that as a serving police officer any type of assault would be considered a breach of professional behaviour and conduct and I therefore made the decision to resign. The hearing hadn&#8217;t taken place and I assumed that as I was no longer employed by the police, the matter would be dropped.</p>



<p>At the start of 2020, I was offered a job with Google and was looking forward to a new career with the large multinational technology company.</p>



<p>I&#8217;d been working for Google for 3 months when I was asked to attend a meeting with my line manager and a member of the HR team. I was amazed when they told me that they&#8217;d received an anonymous telephone call informing them that I&#8217;d been the subject of a Gross Misconduct Hearing held by the police in March 2020. The caller also provided details of the outcome of the hearing which was that, had I been a serving police officer at the time of the hearing, I would have been dismissed. I was asked why I&#8217;d not mentioned this hearing either at my interview, or since and, after explaining that I&#8217;d not been invited to attend or provided with a written record of the outcome, I was told that Google would be taking no further action.</p>



<p>However, a month later the police published details of the hearing online which stated that:</p>



<blockquote class="wp-block-quote"><p><em>All allegations were proven as misconduct and therefore the former officer would have been dismissed if he had still been serving.</em></p></blockquote>



<p>There was also a reference made to the conviction that I&#8217;d received in Germany.</p>



<p>I was called to another meeting with senior managers at Google which resulted in my dismissal. I was told that my failure to disclose my conviction or details of the gross misconduct hearing had destroyed the working relationship between myself and Google.</p>



<p>Throughout Google&#8217;s recruitment process, they&#8217;d never asked me whether</p>



<ul><li>I had a criminal record</li><li>I&#8217;d previously been dismissed from a job</li><li>I&#8217;d previously attended any misconduct hearings.</li></ul>



<p>I didn&#8217;t feel that I could just accept Google&#8217;s decision and so I lodged an appeal. I applied for my own basic DBS check and German conviction certificate, both of which came back blank which I included with my letter of appeal.</p>



<p>My appeal was denied.</p>



<p>I am now in the process of contacting various newspapers trying to get articles about me removed from the internet. I&#8217;ve had varying levels of success and I will continue to fight with those that have refused.</p>



<p>I am also considering bring a case against Google for breach of statutory duty as I believe they have taken into account my spent conviction, clearly breaching the Rehabilitation of Offenders Act.</p>



<p><em>By George (<a href="http://www.the-record.org.uk/terms/">name changed to protect identity</a>)</em></p>



<h2>Useful links</h2>



<ul><li><strong>Comment </strong>&#8211; Let us know your thoughts on this post by commenting below.</li><li><strong>Information</strong> &#8211; We have practical self-help information on <a href="https://hub.unlock.org.uk/knowledgebase/convictions-employment-law-2/">spent and unspent convictions and employment law</a>.</li><li><strong>Discuss this issue</strong> &#8211; There are some interesting discussions on this issue on our <a href="https://forum.unlock.org.uk/Forum144.aspx">online forum</a>.</li><li><strong>Policy work</strong> &#8211; Find out more about the work we&#8217;re doing on <a href="https://www.unlock.org.uk/policy-issues/specific-policy-issues/employment-support/">improving support to secure meaningful employment</a>.</li></ul>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>																					
						</div><!--.post-content box mark-links-->
						
													<div class="tags"></div>
												
												<div class="postauthor">
						<h4>About Author</h4>
							<img src="https://www.the-record.org.uk/wp-content/uploads/2015/05/favicon.png" width="16" height="16" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" />							<h4><a href="" rel="me">therecord</a></h4>
							<p>This 'author' is used to post anonymous contributions from people with convictions.</p>
						</div>
																</div><!--.g post-->

					
<div id="disqus_thread"></div>
							</div>
</article>
<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">
	<ul class="sidebar_list">

		<li class="widget widget-sidebar"><h3>Advertisement</h3><div class="ad-125"><ul><li class="oddad"><a href="https://www.moneybeach.co.uk/guides/convicted-driver-insurance/"><img src="http://www.the-record.org.uk/wp-content/uploads/2019/06/moneybeach-250x250-e1561641224205.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li class="widget widget-sidebar"><h3>Advertisement</h3><div class="ad-300"><a href="https://www.homeprotect.co.uk/unlock-charity/insurance?bid=1218&utm_source=Unlock&utm_medium=Affiliates&utm_campaign=calculatorUnlock_"><img src="http://www.the-record.org.uk/wp-content/uploads/2020/02/Home-Protect.png" width="300" height="250" alt="" /></a></div></li><li class="widget widget-sidebar"><h3>Please help to support this site by donating to Unlock, thank you</h3>			<div class="textwidget"><a href="https://www.thebiggive.org.uk/s/donate?campaignId=a051r00001MUDC1AAP&amp;charityId=0011r00002HHAq0AAH"><img class="alignnone" src="https://s3-eu-west-1.amazonaws.com/assets.thebiggive.org.uk/static/images/donate_now.jpg" alt="Donate Online" width="286" height="103" border="0" /></a>


</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><a href="http://www.the-record.org.uk/contribute/" title="Contribute to theRecord by clicking here"><img src="http://www.the-record.org.uk/wp-content/uploads/2017/12/contribute-side-graphic.jpg" alt="contribute to theRecord" /></a></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget">
<a href="http://unlock.us2.list-manage1.com/subscribe?u=45c161a5b068f45e640606f58&id=11b62d791e" title="Contribute to theRecord by clicking here"><img src="http://www.the-record.org.uk/wp-content/uploads/2017/12/mailing-side-graphic.jpg" alt="sign up to theRecord mailing list" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Looking for practical advice?</h3>			<div class="textwidget"><a href="http://hub.unlock.org.uk"><img src="http://www.the-record.org.uk/wp-content/uploads/2016/08/theInformationHub-crop.png" alt="theInformationHub" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Discuss your views and experiences with others</h3>			<div class="textwidget"><a href="http://forum.unlock.org.uk"><img src="http://hub.unlock.org.uk/wp-content/uploads/theForum-crop.png" alt="theForum" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Work out when your convictions become spent</h3>			<div class="textwidget"><a href="http://disclosurecalculator.org.uk/"><img src="http://hub.unlock.org.uk/wp-content/uploads/theCalculator-crop.png" alt="theCalculator" /></a></div>
		</li><li class="widget widget-sidebar"><h3>Got a question?</h3>			<div class="textwidget"><a href="http://hub.unlock.org.uk/contact/"><img src="http://hub.unlock.org.uk/wp-content/uploads/theHelpline-crop2.jpg" alt="theHelpline" /></a></div>
		</li>		

	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Popular Posts</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Recent Posts</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/criminal-records-ruin-lives/'><img src="https://www.the-record.org.uk/wp-content/uploads/2013/06/Net-150x150.jpg" alt="Criminal Records Ruin Lives"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Criminal Records Ruin Lives" href="https://www.the-record.org.uk/unlock-people-with-convictions/criminal-records-ruin-lives/">Criminal Records Ruin Lives</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:13 am">June 19, 2013</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/functioning-on-a-daily-basis-with-a-sexual-offences-order/'><img src="https://www.the-record.org.uk/wp-content/uploads/2016/05/Sexual-Offences-Act-150x150.jpg" alt="Functioning on a daily basis with a sexual offences order"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Functioning on a daily basis with a sexual offences order" href="https://www.the-record.org.uk/unlock-people-with-convictions/functioning-on-a-daily-basis-with-a-sexual-offences-order/">Functioning on a daily basis with a sexual offences order</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:52 am">June 15, 2016</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/59-convictions-and-only-just-going-to-prison/'><img src="https://www.the-record.org.uk/wp-content/themes/splash/images/smallthumb.png" alt="59 convictions and only just going to prison!!!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="59 convictions and only just going to prison!!!" href="https://www.the-record.org.uk/unlock-people-with-convictions/59-convictions-and-only-just-going-to-prison/">59 convictions and only just going to prison!!!</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="8:07 pm">September 17, 2015</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/life-after-a-conviction-for-a-sexual-offence/'><img src="https://www.the-record.org.uk/wp-content/uploads/2017/06/Man-in-Despair-150x150.jpeg" alt="Life after receiving a conviction for a sexual offence"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Life after receiving a conviction for a sexual offence" href="https://www.the-record.org.uk/unlock-people-with-convictions/life-after-a-conviction-for-a-sexual-offence/">Life after receiving a conviction for a sexual offence</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:42 am">July 17, 2017</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/driven-to-suicide-as-a-result-of-an-enhanced-dbs-certificate/'><img src="https://www.the-record.org.uk/wp-content/uploads/2018/01/suicide-150x150.jpg" alt="Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence" href="https://www.the-record.org.uk/unlock-people-with-convictions/driven-to-suicide-as-a-result-of-an-enhanced-dbs-certificate/">Driven to suicide as a result of an enhanced DBS certificate &#8211; the problem with the disclosure of police intelligence</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:54 am">January 30, 2018</abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/'><img src="https://www.the-record.org.uk/wp-content/uploads/2014/07/Google-Logo-150x150.jpg" alt="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions" href="https://www.the-record.org.uk/unlock-people-with-convictions/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions/">Google, &#8216;Do the right thing&#8217; &#8211; don&#8217;t take my spent conviction into account when making recruitment decisions</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:56 am">September 23, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/im-following-a-different-path-but-looking-forward-to-the-journey-accepted-to-study-at-university/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/09/digital-forensics-150x150.jpg" alt="I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university" href="https://www.the-record.org.uk/unlock-people-with-convictions/im-following-a-different-path-but-looking-forward-to-the-journey-accepted-to-study-at-university/">I&#8217;m following a different path but looking forward to the journey &#8211; accepted to study at university</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:52 am">September 15, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/facing-possible-rejection-again-applying-to-google-to-have-links-to-my-name-removed/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/08/Right-to-be-forgotten-150x150.jpg" alt="Facing possible rejection again &#8211; applying to Google to have links to my name removed"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Facing possible rejection again &#8211; applying to Google to have links to my name removed" href="https://www.the-record.org.uk/unlock-people-with-convictions/facing-possible-rejection-again-applying-to-google-to-have-links-to-my-name-removed/">Facing possible rejection again &#8211; applying to Google to have links to my name removed</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:20 am">August 26, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/i-cant-erase-my-past-mistakes-i-can-only-learn-from-them-to-be-better/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/08/job-150x150.jpg" alt="I can&#8217;t erase my past mistakes, I can only learn from them to be better."  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="I can&#8217;t erase my past mistakes, I can only learn from them to be better." href="https://www.the-record.org.uk/unlock-people-with-convictions/i-cant-erase-my-past-mistakes-i-can-only-learn-from-them-to-be-better/">I can&#8217;t erase my past mistakes, I can only learn from them to be better.</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="6:20 am">August 20, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://www.the-record.org.uk/unlock-people-with-convictions/domestic-violence-against-men-its-no-laughing-matter/'><img src="https://www.the-record.org.uk/wp-content/uploads/2020/08/domestic-violence-150x150.jpg" alt="Domestic violence against men: It&#8217;s no laughing matter"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Domestic violence against men: It&#8217;s no laughing matter" href="https://www.the-record.org.uk/unlock-people-with-convictions/domestic-violence-against-men-its-no-laughing-matter/">Domestic violence against men: It&#8217;s no laughing matter</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:30 am">August 12, 2020</abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->

			</ul>
	</div>
</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget">
			<div class="widget"><h3>Help support this site</h3>			<div class="textwidget"><p>theRecord is run by the charity <a href="http://www.unlock.org.uk">Unlock</a>, and is only possible thanks to the support of grants and donations. Help us to keep running the site by making a donation.</p>
<p><a href="https://www.thebiggive.org.uk/s/donate?campaignId=a051r00001MUDC1AAP&amp;charityId=0011r00002HHAq0AAH"><img class="alignnone" src="https://s3-eu-west-1.amazonaws.com/assets.thebiggive.org.uk/static/images/donate_now.jpg" alt="Donate Online" width="286" height="103" border="0" /></a></p>
<p><img src="http://www.unlock.org.uk/wp-content/uploads/FR_RegLogo_LR-e1502717682551.jpg"/></p>
</div>
		</div>		</div>
		<div class="f-widget">
								</div>
		<div class="f-widget last">
			<div class="widget"><h3>Latest tweets</h3>			<div class="textwidget"><a class="twitter-timeline" data-width="400" data-height="350" href="https://twitter.com/unlockcharity?ref_src=twsrc%5Etfw">Tweets by unlockcharity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>		</div>
				<div class="copyrights">
				<div class="row" id="copyright-note">
				© Unlock, 2020. All Rights Reserved. <a href="http://www.the-record.org.uk/terms/" title="Link to terms of use">Terms of use.</a> Hosting kindly provided by <a href="http://www.hosutu.com">www.hosutu.com</a>			</div>
<div class="top"><a href="#top">Back to Top &uarr;</a></div>
			</div>
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
<div id="un-thankyou" style="display: none;">
	<h2>Thank you</h2>
	<p>
		Your feedback has been received.	</p>
	<a href="#" id="un-feedback-close"><img src="https://www.the-record.org.uk/wp-content/plugins/usernoise/images/ok.png" id="thankyou-image" alt="Close" width="32" height="32"/></a>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.the-record.org.uk/wp-content/uploads/2013/04/therecord-head-print.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"unlock2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"3889 https:\/\/www.the-record.org.uk\/?p=3889","disqusShortname":"unlock2000","disqusTitle":"Google, \u2018Do the right thing\u2019 \u2013 don\u2019t take my spent conviction into account when making recruitment decisions","disqusUrl":"https:\/\/www.the-record.org.uk\/unlock-people-with-convictions\/google-do-the-right-thing-dont-take-my-spent-conviction-into-account-when-making-recruitment-decisions\/","postId":"3889"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.the-record.org.uk/wp-content/themes/splash/js/jquery.raty.js?ver=5.2.7'></script>
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39874865-1', 'the-record.org.uk');
  ga('send', 'pageview');

</script></div>
</body>
</html>